Solved

Export Excel from TW-application

  • 16 September 2019
  • 1 reply
  • 54 views

Badge
There are two options: 'directly' or 'advanced options'. Choosing 'directly' causes rows from 15 and 30 (and more... ?) height depending of the content of a cell. To avoid this you need to choose for 'advanced' and set 'Tekstterugloop' off. Apparently this setting is 'on' when you choose 'directly'.

Is it possible to change this setting to avoid choosing 'advanced' because of the 3 follow-up screens you have to skip before you can choose 'Voltooien' ?

icon

Best answer by Jasper 17 September 2019, 10:16

Hi Peter,

This is not possible unfortunately. Feel free to submit an idea for this.
View original

1 reply

Userlevel 6
Badge +6
Hi Peter,

This is not possible unfortunately. Feel free to submit an idea for this.

Reply